tic_juvenil_7.jpg
 
    Se ha descubierto una vulnerabilidad en el módulo "letterman subscribe" que actualmente se haya instalado en vuestro portal por lo que, lo antes posible, es necesario que actualicéis dicho módulo a su versión 1.2.5 

Para hacerlo podéis seguir los siguientes pasos:

1.- Descarga de la versión 1.2.5 desde aquí

2.- Desinstalacíón la versión anterior. En la zona de administración, haz clic  en Menú "Instaladores" -> "Módulos"; En la ventana que te aparecera busca y marca el modulo llamado "mod_lettermansuscribe" y pulsa sobre el botón "Desinstalar" que está situado en la parte superior derecha.

 

mod_letterman_des

 

3.- Instalación de versión 1.2.5.  Vueve a hacer clic en el Menú "Instaladores" -> "Modulos"; Pulsa sobre "Browse", busca el modulo que te has descargado y, a continuación, en "Subir archivo e instalarlo" y el proceso habrá finalizado

mod_letterman_inst